martes, 6 de septiembre de 2005

linux-wlan-ng 0.2.2 backported for sarge ( 2.4.27-2 and 2.6.8-2 prebuilt modules)

I have patched this version in order to be able to build a sarge version for it. Since linux-wlan-ng were removed from sarge its users have no newer version.

I've not tested this packages yet, commets are welcome.